QUE PASO AQUI? SOLUCIONADO

Aquí puedes consultar problemas que no sean ni mecánicos ni eléctricos

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

Responder
josefiño
Participativo
Mensajes: 308
Registrado: 06 Jun 2011 16:47
11
Versión y año de tu Toledo: 2000

QUE PASO AQUI? SOLUCIONADO

Mensaje por josefiño »

Hola muchachones.
Me ha pasado que deje mi carro sin usar por tres dias, hoy quise salir, pero no enciende ¡¡¡
Hace chuchuchu, puse otra bateria e hizo lo mismo.
No entiendo, cuando lo dejé estacionado estaba fino.
Auxilio please
José
---------------------------------------------------------------------------------------
Hola muchachones
Bueno después de tanto, el problema eran las bujías.
Última edición por josefiño el 13 Ene 2021 04:10, editado 1 vez en total.
josefiño
Participativo
Mensajes: 308
Registrado: 06 Jun 2011 16:47
11
Versión y año de tu Toledo: 2000

Re: QUE PASO AQUI?

Mensaje por josefiño »

josefiño escribió: 24 Dic 2020 00:32 Hola muchachones.
Me ha pasado que deje mi carro sin usar por tres dias, hoy quise salir, pero no enciende ¡¡¡
Hace chuchuchu, puse otra bateria e hizo lo mismo.
No entiendo, cuando lo dejé estacionado estaba fino.
Auxilio please
José
--------------------------------------------------------------------------------------
Hola sigo con el problema. Me refirieron al Relé 409. Lo pulsé con el dedo pero nada, Alguna sugerencia por favor.
Gracias
Juan gmez
Novato en el foro
Mensajes: 3
Registrado: 20 Dic 2020 13:11
1
Versión y año de tu Toledo: toledo magnus 1998

Re: QUE PASO AQUI?

Mensaje por Juan gmez »

Hola! Si tu coche es diésel y tienes perdidas de diésel por las juntas de la bomba inyectará es posible que debas cebar el circuito
josefiño
Participativo
Mensajes: 308
Registrado: 06 Jun 2011 16:47
11
Versión y año de tu Toledo: 2000

Re: QUE PASO AQUI?

Mensaje por josefiño »

Juan gmez escribió: 27 Dic 2020 03:09 Hola! Si tu coche es diésel y tienes perdidas de diésel por las juntas de la bomba inyectará es posible que debas cebar el circuito
Hola Juán.
Mi carro es con gasolina.













hola
josefiño
Participativo
Mensajes: 308
Registrado: 06 Jun 2011 16:47
11
Versión y año de tu Toledo: 2000

Re: QUE PASO AQUI?

Mensaje por josefiño »

josefiño escribió: 26 Dic 2020 19:16
josefiño escribió: 24 Dic 2020 00:32 Hola muchachones.
Me ha pasado que deje mi carro sin usar por tres dias, hoy quise salir, pero no enciende ¡¡¡
Hace chuchuchu, puse otra bateria e hizo lo mismo.
No entiendo, cuando lo dejé estacionado estaba fino.
Auxilio please
José
--------------------------------------------------------------------------------------
Hola sigo con el problema. Me refirieron al Relé 409. Lo pulsé con el dedo pero nada, Alguna sugerencia por favor.
Gracias
[/quote
--------------------------------------------------------------------------------------
Continuo con el problema.
Me dijeron que cambiara la pila de la bomba de gasolina, pero igual, no prende.
Alguien me sugiere algo]
josefiño
Participativo
Mensajes: 308
Registrado: 06 Jun 2011 16:47
11
Versión y año de tu Toledo: 2000

Re: QUE PASO AQUI?

Mensaje por josefiño »

josefiño escribió: 26 Dic 2020 19:16
josefiño escribió: 24 Dic 2020 00:32 Hola muchachones.
Me ha pasado que deje mi carro sin usar por tres dias, hoy quise salir, pero no enciende ¡¡¡
Hace chuchuchu, puse otra bateria e hizo lo mismo.
No entiendo, cuando lo dejé estacionado estaba fino.
Auxilio please
José
--------------------------------------------------------------------------------------
Hola sigo con el problema. Me refirieron al Relé 409. Lo pulsé con el dedo pero nada, Alguna sugerencia por favor.
Gracias
--------------------------------------------------------------------------------------
Sigo con el problema.
Acabo de revisar el sensor del cigueñal, y esta bueno.
Sigo indagando
josefiño
Participativo
Mensajes: 308
Registrado: 06 Jun 2011 16:47
11
Versión y año de tu Toledo: 2000

Re: QUE PASO AQUI?

Mensaje por josefiño »

josefiño escribió: 05 Ene 2021 01:45
josefiño escribió: 26 Dic 2020 19:16
josefiño escribió: 24 Dic 2020 00:32 Hola muchachones.
Me ha pasado que deje mi carro sin usar por tres dias, hoy quise salir, pero no enciende ¡¡¡
Hace chuchuchu, puse otra bateria e hizo lo mismo.
No entiendo, cuando lo dejé estacionado estaba fino.
Auxilio please
José
--------------------------------------------------------------------------------------
Hola sigo con el problema. Me refirieron al Relé 409. Lo pulsé con el dedo pero nada, Alguna sugerencia por favor.
Gracias
--------------------------------------------------------------------------------------
Sigo con el problema.
Acabo de revisar el sensor del cigueñal, y esta bueno.
Sigo indagando
-------------------------------------------------------------------------------------
Bueno, esto ha sido trabajoso, hoy pude probar la bobina y manda corriente, limpiè las bujias, pero nada. No entiendo hay corriente y llega gasolina, pero no enciende.
Avatar de Usuario
ferhander
Novato en el foro
Mensajes: 3
Registrado: 21 Feb 2018 16:27
4
Versión y año de tu Toledo: signo 2005

Re: QUE PASO AQUI? SOLUCIONADO

Mensaje por ferhander »

Buen dia, su auto es ¿manual o automatico? , segundo ya reviso ( en mexico le llaman asi ) la marcha, si tiene falla ese elemento no arranca
Responder