** Problema** Sensor (aguja) temperatura..................

Aquí puedes consultar problemas que no sean ni mecánicos ni eléctricos

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

Avatar de Usuario
jdaguilar
Moderador
Mensajes: 4587
Registrado: 22 Feb 2010 23:14
12
Versión y año de tu Toledo: 1M - 2002
Perfil: viewtopic.php?t=2432

Re: ** Problema** Sensor (aguja) temperatura................

Mensaje por jdaguilar »

Encontrar un taller honrado, barato y que trabajen bien es practicamente imposible, ya sé que no te consuela pero un taller que esté legal tiene que pagar sus gastos, seguridad social, impuestos y un montón de historias que todo eso repercute al cliente, no es justo evidentemente pero no puede ser de otra forma y normalmente el cliente más fiel suele ser el más castigado porque se supone que como es fiel y confía se le pueden hacer las perrerías que sean que seguirá viniendo, al protestón y al que lo mira todo con lupa seguro que se le hace mejor trabajo y se le trata mejor, así es España contra más hijo de puta seas mejor vivirás.

Para encontrar buen trabajo a buen precio tiene que ser alguien que tenga los conocimientos suficientes y lo haga como hobbie sin un interés puramente lucrativo, pero te tendrías que olvidar del tema de garantías por lo menos a nivel legal.
clk
Novato en el foro
Mensajes: 30
Registrado: 21 Feb 2012 12:33
10
Versión y año de tu Toledo: TDI 1.9 110cv 2000

Re: ** Problema** Sensor (aguja) temperatura................

Mensaje por clk »

Te agradezco y no sabes como tu opinión.
Avatar de Usuario
slepmoon
Máster del foro
Mensajes: 2516
Registrado: 05 Oct 2011 20:15
10
Versión y año de tu Toledo: 1.9 TDI Sport 110 CV
Ubicación: En mi casa muuu agusstito.

Re: ** Problema** Sensor (aguja) temperatura................

Mensaje por slepmoon »

Hoy en día no te puedes fiar ni del taller de confianza, es una verguenza pero es así.
Yo también era de los negados para hacer las cosas, pero la economia aprieta no sabes como y me decidí a "trabajar" por mi cuenta, todo lo que puedo hacer le meto mano yo.
Estoy con Jdaguilar, todo lo que tengas dudas pregunta, si podemos ayudar será un placer.
Imagen
clk
Novato en el foro
Mensajes: 30
Registrado: 21 Feb 2012 12:33
10
Versión y año de tu Toledo: TDI 1.9 110cv 2000

Re: ** Problema** Sensor (aguja) temperatura................

Mensaje por clk »

Muchas Grácias slepmoon!! se agradece toda ayuda!!.



Saludos!!
Jorge Gaona
Mensajes: 2
Registrado: 19 May 2017 18:25
5
Versión y año de tu Toledo: stella 2003

Re: ** Problema** Sensor (aguja) temperatura..................

Mensaje por Jorge Gaona »

Necesito ayuda tengo un toledo 2003 pero la aguja de la temperatura me sube mas de los 90º, el detalle fue ya cambie la bomba de agua, sensor de temperatura, me varia mucho, apoyeme
Avatar de Usuario
jdaguilar
Moderador
Mensajes: 4587
Registrado: 22 Feb 2010 23:14
12
Versión y año de tu Toledo: 1M - 2002
Perfil: viewtopic.php?t=2432

Re: ** Problema** Sensor (aguja) temperatura..................

Mensaje por jdaguilar »

Jorge Gaona escribió: 25 May 2017 15:30 Necesito ayuda tengo un toledo 2003 pero la aguja de la temperatura me sube mas de los 90º, el detalle fue ya cambie la bomba de agua, sensor de temperatura, me varia mucho, apoyeme
Puedes tener el termostato cerrado.
SrG
Novato en el foro
Mensajes: 20
Registrado: 11 Dic 2013 15:04
8
Versión y año de tu Toledo: Seat Toledo 1994

Re: ** Problema** Sensor (aguja) temperatura..................

Mensaje por SrG »

buenas yo tengo un mk1 o l1 del 94 y desde que le cambie el liquido refigerante no sube la aguja de la temperatura nada de nada de que puede ser ?
SrG
Novato en el foro
Mensajes: 20
Registrado: 11 Dic 2013 15:04
8
Versión y año de tu Toledo: Seat Toledo 1994

Re: ** Problema** Sensor (aguja) temperatura..................

Mensaje por SrG »

Nadie ? El foro esta vivo o muerto ? :/
Avatar de Usuario
Becker
Toledo adicto
Mensajes: 1334
Registrado: 27 May 2011 18:14
11
Versión y año de tu Toledo: Magnus Tdi 110 (98)
Ubicación: Navarra

Re: ** Problema** Sensor (aguja) temperatura..................

Mensaje por Becker »

Paciencia hombre, igual nadie de los que hayan entrado estos días te puede responder... al final esto es un foro y cada uno aporta cuando puede o lo que puede...

De lo tuyo, es raro que te ocurra justo después de cambiar el líquido.

Doy por hecho que has comprobado ya el nivel, y que la bomba de agua gira y que tiene la correa bien.

El sensor, que es el que manda sobre el nivel que tu ves en el cuadro, lo tienes en la brida o pipa de agua del frontal del motor en la culata. La brida tiene el sensor abajo a la derecha. Tendrá un anillo de plástico amarillo creo.
Comprueba primero si está bien conectado y si el motor coge temperatura de verdad tocando los manguitos con cuidado.
Es probable que el motor se caliente de verdad pero que la aguja no suba.
Comprueba también el conector del vaso de expansión. En principio creo que no tiene que ver con la aguja, solo con el testigo de nivel, pero no cuesta nada ya puestos a mancharnos las manos.

Si el motor se calienta apunta a sensor roto o cableado cortado o cuadro averiado...
Suele pasar que cuando falla el sensor la aguja sube o baje (a ti no) y también que al arrancar el motor se suba solo un poco de revoluciones y luego vuelva a lo normal.
El cableado es cuestión de seguirlo a ver si se encuentra algo.
El cuadro en los toledos hasta el 95 es un fallo común, pero solían encenderse testigos sin tener el fallo que marcan en realidad, sobre todo el de nivel del agua creo recordar.
Toledo Magnus 1.9 TDi AFN 338.834 Km.
Imagen
SrG
Novato en el foro
Mensajes: 20
Registrado: 11 Dic 2013 15:04
8
Versión y año de tu Toledo: Seat Toledo 1994

Re: ** Problema** Sensor (aguja) temperatura..................

Mensaje por SrG »

podrías indicarme alguna foto o algo para saber exactamente donde esta, porque he cambiado el baso de expansion que entra en el motor y que lleva 3 sensores, he probado con los 3 antiguos y con los 3 que traiga y nada, no sube.
SrG
Novato en el foro
Mensajes: 20
Registrado: 11 Dic 2013 15:04
8
Versión y año de tu Toledo: Seat Toledo 1994

Re: ** Problema** Sensor (aguja) temperatura..................

Mensaje por SrG »

SrG
Novato en el foro
Mensajes: 20
Registrado: 11 Dic 2013 15:04
8
Versión y año de tu Toledo: Seat Toledo 1994

Re: ** Problema** Sensor (aguja) temperatura..................

Mensaje por SrG »

he de decir que mi coche es un seat toledo l1 1.8i de 90 caballos es de gasolina
Carlos110cv
Novato en el foro
Mensajes: 24
Registrado: 15 Mar 2018 12:19
4
Versión y año de tu Toledo: 1M 1.9 tdi 2001
Ubicación: Málaga

Re: ** Problema** Sensor (aguja) temperatura................

Mensaje por Carlos110cv »

jdaguilar escribió: 05 Sep 2012 21:05 Hay tres alternativas, el termostato que se ha quedado abierto, el sensor que no mida bien o el cuadro.

Aparentemente el problema es de refrigeración ya que baja la temperatura cuando hay más velocidad en carretera y el termostato no cierra para compensar el exceso de refrigeración; el sensor normalmente no da unas pautas claras baja, sube y se mantiene la aguja donde le da la gana.

Si tienes el toledo desde nuevo y no has cambiado nunca el sensor te recomiendo que lo cambies pues es una pieza defectuosa que tarde o temprano cae, si es de segunda mano y no tienes ni idea en la imagen se ve el sensor y su ubicación, localízalo si es de plástico negro como el de la foto cámbialo y si es verde déjalo.

El cuadro, habría que plantearselo si cambiando lo anterior sigue igual; pero sería raro.

Ámbas piezas, termostato y sensor te recomiendo que las compres originales aunque sean más caros y el refrigerante igual, que por ahorrar unos euros podrías tener que pagar mano de obra doble.
Hola a todos.
Por qué dices si es verde dejalo?? Que pasa con el sensor verde?
"Tu ves la cima mientras yo veo las estepas"
Carlos110cv
Novato en el foro
Mensajes: 24
Registrado: 15 Mar 2018 12:19
4
Versión y año de tu Toledo: 1M 1.9 tdi 2001
Ubicación: Málaga

Re: ** Problema** Sensor (aguja) temperatura..................

Mensaje por Carlos110cv »

Se que es un hilo de hace tiempo, pero tengo este mismo problema y quiero meterle mano yo.
"Tu ves la cima mientras yo veo las estepas"
Avatar de Usuario
jdaguilar
Moderador
Mensajes: 4587
Registrado: 22 Feb 2010 23:14
12
Versión y año de tu Toledo: 1M - 2002
Perfil: viewtopic.php?t=2432

Re: ** Problema** Sensor (aguja) temperatura................

Mensaje por jdaguilar »

Carlos110cv escribió: 13 Feb 2022 13:07
Hola a todos.
Por qué dices si es verde dejalo?? Que pasa con el sensor verde?
En un primer lugar montaron los negros que acababan dando fallos todos y sacaron los verdes que van bien y no vuelven a dar fallos, por eso digo que si es verde se deje.
Responder